【威胁通告】Microsoft Exchange内存破坏漏洞CVE-2018-8302

当地时间8月14日周二,微软发布的8月份安全更新中存在一个高危的内存破坏漏洞(CVE-2018-8302)。该漏洞源于软件无法正确处理内存中的对象, 成功利用此漏洞的攻击者可以在System用户的上下文中运行任意代码。 然后攻击者可以安装程序; 查看,更改或删除数据; 或创建新帐户。

阅读全文 “【威胁通告】Microsoft Exchange内存破坏漏洞CVE-2018-8302” »