【威胁通告】微软远程桌面服务远程代码执行漏洞(CVE-2019-0708)再次威胁预警通告

微软在5月月度更新中曾修复一个存在于远程桌面服务中的高危远程代码执行漏洞(CVE-2019-0708),该漏洞可以被蠕虫类攻击利用。   在对该漏洞的持续关注中发现,当地时间9月6日, Metasploit团队发布了针对此漏洞的Metasploit模块。据外媒报道,当前该模块需要在用户交互的情况下才能成功执行。Metasploit模块使用者必须向其提供一个参数,其中包含目标系统的信息。这意味着该漏洞利用不能以蠕虫方式进行传播,但可用于针对性的攻击。 阅读全文 “【威胁通告】微软远程桌面服务远程代码执行漏洞(CVE-2019-0708)再次威胁预警通告” »