【预警通告】WordPress 存储型XSS漏洞 威胁预警通告

近日,WordPress 官方发布了一条安全通告表示在4.8.1版本中发现了一个存储型的XSS漏洞,通过该漏洞,攻击者可以在受影响网站的评论区写下包含恶意代码的留言,当该留言页面被打开时,其中的恶意代码会执行,导致该网站的权限,插件等被更改,甚至被完全控制。

阅读全文 “【预警通告】WordPress 存储型XSS漏洞 威胁预警通告” »